lotServer

如果你是CentOS用户,肯定为换内核头疼过. 这篇文章将解决这个问题. CentOS用户如遇内核不能匹配,   请参照以下示例: 使用锐速安装脚本,得知不能匹配到内核. 通过 uname -r 查看到的版本号为 2.6.32-642.el6.x86_64 , 去查看...

发布 0 条评论

update:2017.5.26 *.修改官方update源码,现在可以正常使用,可更新到最新二进制文件. 用法:bash /appex/bin/serverSpeeder.sh update *.可以通过renewLic自定义宽带,可自行尝试. 用法:bash /appex/bin/serverSpeeder.sh renewLic 1000...

发布 0 条评论